Seite 20 von 24

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 14.09.2017 16:58
von HeinzHaraldF
Er sagt es läuft, gab noch keine Probleme.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 23.09.2017 20:56
von HeinzHaraldF
Was macht dein LTE eigentlich, läuft es wieder nach deiner Störungsmeldung?

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 24.09.2017 06:58
von picard359
Nein, ich kann z.Z. nur über 800Mhz verbinden. Mit stolzen 8 mbit/s inkl. DSL.
Auf die Störungsmeldung wird nicht reagiert. Ich hab mal bei "Telekom hilft" ein Ticket aufgemacht.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 24.09.2017 07:08
von HeinzHaraldF
Das ist genau wie bei meinem kompletten Sync-Verlust auf der DSL Seite, da haben Sie auch nie wirklich was gemacht, geschweige denn etwas gefunden. Hoffe es wird bald wieder.
Ansonsten steht (hoffentlich) im nächsten Jahr der Glasfaserverteiler quasi vor deiner Tür.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 10.10.2017 18:25
von picard359
Zwischenzeitlich hatte ich die 1800er Antenne auch mal draussen in Dachrinnenhöhe installiert. Auch keine Verbindung.
Jetzt habe ich mir ein längeres Antennenkabel besorgt und mit der Antenne den Dachboden abgeschritten...
An einer Stelle (an der ich es nicht erwartet hätte), habe ich nun wieder ein schwaches Signal (1 Balken), aber mit (für mich) ganz guten Downloadraten von 30-50 mbit/s,
Da kann ich vorerst mit leben, auch weil es relativ stabil zu sein scheint.
Telekom oder "Telekom hilft" konnten mir nicht sagen, warum an der alten Antennenposition das Signal verloren ging.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 11.10.2017 21:51
von nur380
Klingt wirklich selsam.

Kann zwar nicht unbedingt helfen, aber von meiner Seite die Info (wohne im gleichen Viertel, aber etwas höher):
Bin auch auf dem Mast am Taubblindenheim mit der 1800er Antenne unterm Dach, ohne Hybrid -reiner LTE. Habe konstant 3-4 Balken und rund um die Uhr 100 Mbit (mein Vertragsmaximum).

Störungen sind mir in den letzten Wochen nicht aufgefallen.

Vielleicht ein Hardwareproblem empfangsseitig?

*Achselzuck*

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 12.10.2017 06:26
von HeinzHaraldF
Bei mir ist auch alles unverändert gut, auch wenn durch Hybrid nicht immer das Maximum möglich ist. Den Router hatte die Telekom bei mir auch mal ausgetauscht. Geht relativ schnell und sollte kostenlos sein.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 21.10.2017 16:00
von HeinzHaraldF
Nach einem Firmwareupdate des Speedports habe ich laut Anzeige sogar besseren Empfang, nämlich 5 Balken (Ich hoffe nur es wurden nicht einfach alle Lampen eingeschaltet um eine Verbesserung vorzutäuschen).
Messwerte aus der Box zeigen auch eine Verbesserung:
RSRP -79
RSRQ -10

Speedtest zeigt nach Rücksprache mit meinem Sohn, Normalwerte für diese Tageszeit. Ab 2:00 Uhr steht die Nadel dafür im Anschlag und wir sind jenseits der 100 Mbit/s.
Bild

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 21.10.2017 16:28
von picard359
Nach dem Firmwareupdate habe ich jetzt auch zwei statt einem Balken. An den Downloadraten hat sich kaum was geändert.
RSRP = -104dBm,
RSRQ = -6dB .
Typisch ist um diese Zeit etwa dies:

Download 45Mbps
Upload 3 Mbps (war früher mit 800 Mhz besser, ca 12 Mbps)
Ping 32 ms

Nachts erreiche ich maximal 70 Mbps.
Bin froh, dass das 1800er Signal (endlich wieder) halbwegs stabil und brauchbar läuft.
(... waiting for FTTH)

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 21.10.2017 16:34
von HeinzHaraldF
Er war nur durch den Neustart in den alten 800 Mhz Frequenzbereich gewechselt und nach einer Weile hat er jetzt wieder auf die 1800-er Frequenz gewechselt.
So die Werte passen wieder:
RSRP -92
RSRQ -7
Das entspricht 3 - 4 Balken auf der Anzeige des Speedport.
Bild

Also kann man wohl die 1800-er Antenne auch bestens für die 800-er Frequenz nutzen. nur umgedreht geht es nicht. :o

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 12.02.2018 20:19
von HeinzHaraldF
Hallo in die Runde

Hat einer von Euch Probleme mit Hybrid in Fischbeck? Bei mir ist es selbst nach einem Routerneustart so, als ob die Antenne am Taubblindenheim abgeflext wurde. Lediglich auf interne Antenne umgestellt tröpfelt von irgendwoher etwas LTE durch die Leitung. Aber das merkt man bei der hohen Geschwindigkeit nicht wirklich.

Bild

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 12.02.2018 20:35
von nur380
Hi,
JA, irgendwas läuft heute nicht!
Wir haben mit NUR-LTE kaum Empfang.Keine Ahnung, wo er sich eingelogt hat, sind jedenfalls hundsmiserable Werte ....
Abgeflext ... passt :?

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 12.02.2018 22:01
von HeinzHaraldF
Ich habe erstmal eine Störung gemeldet.

Hat jemand einen guten Draht zur Bürgermeisterin oder anderen Mitgliedern des Kreistages?
Irgendwie nervt mich die ganze Trödelei beim FTTB Ausbau, bzw. dessen Vergabegespräch. Wäre doch nett wenigstens zu erfahren wer sich anschickt unser neuer Internetanbieter zu werden.
Infos natürlich nur per PN.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 13.02.2018 06:00
von picard359
Ja , kann ich bestätigen. Zur Zeit kein LTE.
Laß uns mal 'ne Störung melden. Am besten jeder von uns, damit es ernst genommen wird.

Re: 31840 Hessisch Oldendorf OT Fischbeck

BeitragVerfasst: 13.02.2018 12:13
von HeinzHaraldF
Läuft wieder, zumindest im Download.

Bild